Pre-requisites

Estimated reading: 1 minute 343 views

Before we get started with any other proceedings, a java runtime environment must be installed prior to using the iSeries connector. The JRE from Oracle or e.g The ojdkbuild works fine.

Share this Doc

Pre-requisites

Or copy link

CONTENTS